Welcome Guest ( Anmelden | Registrieren )


Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Mo 4. Dez 2017, 17:08 
Benutzeravatar

Registriert: So 14. Jul 2013, 21:43
Beiträge: 5080
Wohnort: bei München

Offline
Vermutlich auf der Seite, wo die neuen Beiträge hier eingelesen werden.

_________________
LG Sunny

Sunny's side of life : http://sunnys-side-of-life.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Mo 4. Dez 2017, 17:50 
Benutzeravatar

Registriert: Sa 20. Feb 2016, 00:39
Beiträge: 633
Wohnort: Berlin

Offline
Sunny hat geschrieben:
Welchen Beitrag von Heidi meinst Du?


Auf der Ü30-Startseite.

feed://heidis-seite.blogspot.com/feeds/posts/default

Ich krieg jetzt auch ständig Fehlermeldungen, wenn ich eine neue Seite oder einen neuen Tab öffne. :shock:

"Es wurde kein Programm zum Öffnen der URL feed://........./feeds/posts/default festgelegt."

_________________
http://moppis.blogspot.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Mo 4. Dez 2017, 18:56 
Benutzeravatar

Registriert: So 14. Jul 2013, 21:43
Beiträge: 5080
Wohnort: bei München

Offline
http://heidis-seite.blogspot.com/2017/12/hameln.html" target="_blank" rel="nofollow

Das ist der link, den ich auf der startseite habe.

http://heidis-seite.blogspot.com/2017/12/fundstuck.html

Und den. Kann Deinen Fehler nicht reproduzieren.

_________________
LG Sunny

Sunny's side of life : http://sunnys-side-of-life.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Di 5. Dez 2017, 12:04 
Benutzeravatar

Registriert: Sa 20. Feb 2016, 00:39
Beiträge: 633
Wohnort: Berlin

Offline
Klick mal nur auf Heidis Blog URL und nicht den Direktlink zum Beitrag.
Ich kriege jetzt ständig diese Fehlermeldung, egal, welche Internetseite ich öffne. :crazy:

_________________
http://moppis.blogspot.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Di 5. Dez 2017, 15:36 
Benutzeravatar

Registriert: So 14. Jul 2013, 21:43
Beiträge: 5080
Wohnort: bei München

Offline
Hat das schon jemals funktioniert?

_________________
LG Sunny

Sunny's side of life : http://sunnys-side-of-life.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Di 5. Dez 2017, 15:46 
Benutzeravatar

Registriert: So 14. Jul 2013, 21:43
Beiträge: 5080
Wohnort: bei München

Offline
Bei mir geht das...?

_________________
LG Sunny

Sunny's side of life : http://sunnys-side-of-life.de


 Profil  
 
 Betreff des Beitrags: Re: Aktuelle Blogposts nicht angezeigt?
BeitragVerfasst: Di 5. Dez 2017, 18:57 
Benutzeravatar

Registriert: Sa 20. Feb 2016, 00:39
Beiträge: 633
Wohnort: Berlin

Offline
Keine Ahnung. :crazy:

_________________
http://moppis.blogspot.de


 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron